龙芯开源社区

 找回密码
 注册新用户(newuser)
查看: 1832|回复: 0

8089D还原Lemote Loonux 1.2.0(逸珑)后不能用

[复制链接]
发表于 2013-12-8 19:00:48 | 显示全部楼层 |阅读模式
8089D还原Lemote Loonux 1.2.0(逸珑)后不能用,请各位大神指点下……

本版积分规则

Archiver|手机版|小黑屋|Lemote Inc.

GMT+8, 2020-9-24 02:44 , Processed in 0.125791 second(s), 15 queries .

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表