龙芯开源社区

 找回密码
 注册新用户(newuser)
查看: 2905|回复: 9

【求助】 8089d用的wps ,急用

[复制链接]
发表于 2013-11-17 20:48:18 | 显示全部楼层 |阅读模式
wps 龙芯板,内置的redfalsh不支持docx,写论文急用!!!
发表于 2013-11-17 22:28:39 | 显示全部楼层
目前WPS的Linux版只有x86架构的,而且是beta版,用来写论文还是有些危险。楼主还是抓紧时间找台别的电脑先把论文写完再说吧!
发表于 2013-11-20 08:22:08 | 显示全部楼层
安装永中吧,我一直在用。兼容性比wps要好
发表于 2013-11-20 17:42:14 | 显示全部楼层
用这货写论文确实不保险,用你家的Windows写吧
发表于 2013-11-21 12:45:06 | 显示全部楼层
永中是我用过linux下最好用的office软件
发表于 2013-11-22 08:15:25 | 显示全部楼层
永中完全够用+好用
发表于 2013-11-28 14:04:13 | 显示全部楼层
为啥不用LaTeX??
 楼主| 发表于 2013-11-28 17:12:29 | 显示全部楼层
说了跟没说一样
发表于 2013-12-4 10:10:47 | 显示全部楼层
发表于 2013-12-4 11:05:16 | 显示全部楼层
http://updates.lemote.com/patch_mips/wps/
这个貌似只能自带系统用,

本版积分规则

小黑屋|手机版|Archiver|Lemote Inc.  

GMT+8, 2019-8-22 13:25 , Processed in 0.198901 second(s), 21 queries .

快速回复 返回顶部 返回列表