龙芯开源社区

 找回密码
 注册新用户(newuser)
12
返回列表 发新帖
楼主: jiangtao9999

8089 升级2G内存求指导。

  [复制链接]
发表于 2013-11-4 10:21:15 | 显示全部楼层
回复 10# jiangtao9999


    建议多弄几个搞个集群,不过软件和网络带宽是个问题。
 楼主| 发表于 2013-11-4 11:19:36 | 显示全部楼层
回复  jiangtao9999


    建议多弄几个搞个集群,不过软件和网络带宽是个问题。
zwg_zero 发表于 2013-11-4 10:21 AM



    搞集群和我买个3C或者直接上双路3B有多大区别?!都要钱啊。
发表于 2013-11-4 12:01:58 | 显示全部楼层
回复 2# powervr


    3A 有对应的Tex或LaTex好用的版本吗?
mathematica和matlab的Linux版本在3A上能用吗? 还是只能在X86上用?
如果上述软件都有相应的版本能在3A上用,决定入手3A尝尝鲜。求指导
发表于 2013-11-13 02:12:48 | 显示全部楼层
回复 13# newton1972


    。。你觉得mathematica和matlab会有mips的版本吗?除非你用octave,话又说回来了,你要买龙芯为什么前提是能用这些?
发表于 2014-3-17 09:19:13 | 显示全部楼层
scilab能用,debian6,8都能安装。apt-get install scilab。
发表于 2014-3-31 08:24:17 | 显示全部楼层
本帖最后由 nt4 于 2014-3-31 08:29 编辑

试过IBM双面内存1G,确实不能用,8089a能点亮不能还原和进系统。pmon已升至1.4.9a。可以把本本带到电脑城试一下。现在内存巨便宜。
发表于 2014-3-31 12:49:32 | 显示全部楼层
回复 8# cb001
楼主应该在有3B1500机器和3A的台式机就好了!   笔记本的PMON不知道你用的是那个版本的了!
发表于 2014-5-12 15:36:25 | 显示全部楼层
linux对内存需求很大啊。。1g确实不够用
发表于 2014-5-19 14:18:13 | 显示全部楼层
物理原因,最大只能是1G,不能升级更大的内存。

本版积分规则

小黑屋|手机版|Archiver|Lemote Inc.  

GMT+8, 2019-7-19 18:47 , Processed in 0.197978 second(s), 19 queries .

快速回复 返回顶部 返回列表