snaperssl 发表于 2016-12-12 20:24:38

求助,关于Haskell编译器的安装,不会用!

求助,有使用过Haskell编程的大牛吗,我把yum里与ghc haskell有关的三个rpm包都安装了,但执行ghc编译,仍提示bash:ghc:未找到命令。
这三个包分别是ghc-rpm-macros.mips64el      ghc-rpm-macros-extra.mips64el    ghc-srpm-macros.noarch

冲天飞豹 发表于 2016-12-13 13:51:17

目前Fedora for loongson源里没有ghc。
页: [1]
查看完整版本: 求助,关于Haskell编译器的安装,不会用!